Потолочный IP-динамик Tonmind мощностью 20 Вт SIP-S05

SIP-S05, 20 Вт, совместимость с SIP и ONVIF, HTTP API, предварительно записанные сообщения, 48K OPUS аудиокодекHD-трансляция


  • Предмет номер:

    SIP-S05
  • Заказ (MOQ):

    1
  • Оплата:

    T/T,Western Union, Paypal
  • Происхождение продукта:

    China
  • Цвет:

    White
  • Время выполнения:

    1 Week
  • Масса:

    1.7kg
  • Информация о продукте

Описание продукта

Tonmind SIP-S05 — это потолочный IP-динамик мощностью 20 Вт, предназначенный для четких голосовых объявлений и качественного фонового воспроизведения музыки. Он оснащен встроенным усилителем мощностью 20 Вт и поддерживает питание PoE или DC 12V для гибкости установки. Благодаря совместимости с SIP и ONVIF, SIP-S05 легко интегрируется с VoIP-системами, платформами IP PBX и системами видеонаблюдения VMS. Поддерживая высококачественные аудиокодеки, включая OPUS 48kHz, он обеспечивает превосходное качество звука. Динамик также поддерживает многоадресную рассылку RTP, предварительно записанные сообщения, HTTP API и тревожный вход GPIO, что делает его подходящим для офисов, школ, отелей, больниц и других систем оповещения.


Особенности потолочного SIP-динамика

● Встроенный усилитель мощностью 20 Вт обеспечивает четкий и мощный звук

● Поддержка питания PoE и DC 12V

● Совместимость с SIP для VoIP и IP PBX систем

● Совместимость с ONVIF для легкой интеграции с CCTV VMS

● Поддержка многоадресной рассылки RTP и предварительно записанных аудиосообщений

● Тревожный вход GPIO позволяет активировать внешнюю сигнализацию

● HTTP API поддерживает гибкую интеграцию со сторонними системами

● Огнеупорная металлическая задняя крышка для более безопасной установки


Спецификация

Аудио

Декодирование

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

Динамик

Макс. уровень звукового давления (SPL)

101dB

Частотная характеристика

50 Гц - 20 кГц

Чувствительность

88dB

Сеть

Безопасность

Защита паролем, фильтрация IP-адресов, дайджест-аутентификация, журнал доступа пользователей, межсетевой экран

Сетевой протокол

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Сетевой интерфейс

10/100 Base-TX, RJ45

Функции SIP

Поддержка протокола SIP для интеграции с VoIP-системами и SIP/PBX платформами.
Поддержка вторичного/серверного SIP-сервера, IPv4 (IPv6 в разработке).
Поддержка кодеков: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Усилитель

Описание усилителя

Встроенный усилитель 20 Вт

Общие характеристики

Материал

Стальная решетка, металлическая огнеупорная задняя крышка

Номинальная мощность

20 Вт

Источник питания

PoE (IEEE802.3af/at) или DC 12 В

Интерфейс

RJ45, вход питания постоянного тока, тревожный вход GPIO, кнопка сброса

Установка

Потолочная

Размеры

203 × 145 мм

Вес нетто

1,7 кг

Языки

Английский, итальянский, русский, корейский, китайский (упрощенный и традиционный)

Гарантия

2 года

Комплектация

Сетевой потолочный динамик
Краткое руководство



Изображение продукта



оставьте сообщение

Если Вы заинтересованы в наших продуктах и хотите узнать больше деталей, пожалуйста, оставьте сообщение здесь, мы ответим вам, как только мы Can.

сопутствующие товары
poe network speaker
Потолочный SIP-динамик мощностью 15 Вт для помещений
SIP-S01, потолочный, в помещении, 15 Вт, poe, Аудиокодек OPUS 48k, HD-вещание
SIP Ceiling Speaker
Потолочный IP-динамик мощностью 15 Вт с микрофоном
SIP-S01M, потолочный, для помещения, 15 Вт, встроенный микрофон, совместимость с SIP и ONVIF, HTTP API, предварительно записанные сообщения, аудиокодек OPUS 48K, HD-вещание
SIP Paging speaker
Потолочный IP-динамик мощностью 50 Вт для внутреннего использования
SIP-S02, потолочный, для внутреннего использования, 50 Вт, совместимость с SIP и ONVIF, HTTP API, предварительно записанные сообщения, аудиокодек OPUS 48K, HD-вещание
poe network speaker
Подвесной IP-динамик мощностью 30 Вт для помещений
SIP-S61T, SIP&ONVIF, 30 Вт, PoE, расписание, Аудиокодек 48K OPUS, HTTP-URL.
SIP Ceiling Speaker
Потолочный IP-динамик Tonmind Onvif мощностью 30 Вт
SIP-S03T, потолочный, для внутреннего использования, 30 Вт, совместимость с SIP и ONVIF, HTTP API, вход сигнализации, аудиовход, предварительно записанные сообщения, 48K OPUS Audio Co.декабрь, HD-трансляция
SIP Ceiling Speaker
Потолочный громкоговоритель Onvif IP Tonmind 30 Вт с микрофоном
SIP-S03M, потолочный, для помещения, 30 Вт, встроенный микрофон, совместимость с SIP и ONVIF, HTTP API, вход сигнализации, аудиовход, предварительно записанные сообщения, 48K OPUS Audio Co.декабрь, HD-трансляция
poe network speaker
30 Вт IP-подвесной динамик с микрофоном SIP-S61M
SIP-S61M, SIP&ONVIF, 30 Вт,Встроенный микрофонPoE, Расписание,Аудиокодек OPUS 48K, HTTP-адрес.
IP Intercom
Домофон Tonmind IP PoE SIP-D32
Д32 SIP и ONVIF, двусторонняя связь, PoE, выходное напряжение 12 В.
оставьте сообщение
оставьте сообщение
Если Вы заинтересованы в наших продуктах и хотите узнать больше деталей, пожалуйста, оставьте сообщение здесь, мы ответим вам, как только мы Can.

Дом

Товары

skype

whatsapp